7 Fórmulas de Excel que o irão ajudar

7 Fórmulas de Excel que o irão ajudar

Cada vez mais as fórmulas de excel são um apoio para a grande maioria dos portugueses, que as utilizam diariamente para facilitar o seu trabalho ou a realização de cálculos rápidos sem que seja necessário o recurso a uma calculadora.

 

Assim sendo, hoje apresentamos-lhe 7 fórmulas que o irão ajudar a poupar algum tempo nas suas atividades diárias. Conheça-as de seguida.

 

7 fórmulas de excel que são imprescindíveis ao dia a dia

 

Por vezes, a simples adição de uma fórmula à folha de cálculo, ao utilizar o Microsoft Excel, pode facilitar muito o seu trabalho. Veja e aprenda alguns dos exemplos que vão servir para facilitar o seu trabalho:

 

1 – SOMA

 

7 Fórmulas para Microsoft Excel que o vão ajudar no seu trabalho

 

Permite a soma do valor numérico total das suas células. Basta selecionar uma célula vazia e escrever =SOMA(A1:A3), sendo A1:A3 o intervalo das células a somar.

 

2 – CONTAR

 

7 Fórmulas para Microsoft Excel que o vão ajudar no seu trabalho

 

Conte o número de células em utilização entre o intervalo respectivo. Basta selecionar uma célula vazia e escrever =CONTAR(A1:A4), sendo A1:A4 o intervalo das células a contar.

 

3 – MÁXIMO

 

7 Fórmulas para Microsoft Excel que o vão ajudar no seu trabalho

Indica qual o valor maior do intervalo de células selecionado.

 

4 – ARRED

 

7 Fórmulas para Microsoft Excel que o vão ajudar no seu trabalho

 

Arredonda um número para o número de casas que o utilizador desejar. Basta selecionar uma célula vazia e escrever =ARRED(A1:1), sendo A1 a célula a arredondar e 1 o número de casas decimais a apresentar.

 

5 – NUM.CARÁCT

 

num caract

 

Apresenta o número de caracteres presentes numa célula (Espaços incluídos).

 

6 – CARÁCT

 

7 Fórmulas para Microsoft Excel que o vão ajudar no seu trabalho

 

Permite ao utilizador inserir caracteres especiais em ASCII utilizando números que variam entre 1 e 255.

 

7 – AGORA

 

7 Fórmulas para Microsoft Excel que o vão ajudar no seu trabalho

 

Retorna o valor da data e hora atual.

 

Agora que já conhece estas 7 fórmulas do excel, está na hora de começar a introduzi-las nas operações que faz diariamente através desta folha de cálculo.

 

Vai ver que irá ter muito menos trabalho e que será muito mais rápida a realização de diversas tarefas.

 

Salientamos que as mesmas são essenciais para quem trabalha diariamente com listas enormes de informação.